CVE-2017-8992
HPE has identified a remote privilege escalation vulnerability in HPE CentralView Fraud Risk Management earlier than version CV 6.1. This issue is resolved in HF16 for HPE CV 6.1 or subsequent version.
- Score
- CVSS 3.0 9.8 Critical
- Status
- Modified - security-alert@hpe.com
- Published
- 2018-08-06
- Last modified
- 2024-08-05
Affected products
- Hpe Centralview Fraud Risk Management (Hewlett Packard Enterprise)
- Centralview Fraud Risk Management (Hp)
References
- https://support.hpe.com/hpsc/doc/public/display?docLocale=en_US&docId=emr_na-hpesbmu03837en_us